gAlan '.galan' File Remote Buffer Overflow Vulnerability

Bugtraq ID: 42014
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Dec 07 2009 12:00AM
Updated: Dec 07 2009 12:00AM
Credit: Jeremy Brown
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus