Cisco Wireless Control System Cross Site Scripting Vulnerability

Bugtraq ID: 42216
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 04 2010 12:00AM
Updated: Aug 04 2010 12:00AM
Credit: Tom Neaves
Vulnerable: Cisco Wireless Control System 6.0.181.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus