Menasoft SPHEREserver .99 Denial of Service Vulnerability

Bugtraq ID: 4258
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Unknown
Local: Unknown
Published: Mar 09 2002 12:00AM
Updated: Mar 09 2002 12:00AM
Credit: H Zero Seven is credited with disclosing this issue.
Vulnerable: Menasoft SPHEREserver 0.99 i
- FreeBSD FreeBSD 5.0
- Linux kernel 2.4.18
- Microsoft Windows 2000 Professional
- Microsoft Windows 95
- Microsoft Windows 98
- Microsoft Windows NT 4.0
Menasoft SPHEREserver 0.99 f
- FreeBSD FreeBSD 5.0
- Linux kernel 2.4.18
- Microsoft Windows 2000 Professional
- Microsoft Windows 95
- Microsoft Windows 98
- Microsoft Windows NT 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus