Solaris useradd expiration date Vulnerability

Bugtraq ID: 426
Class: Design Error
CVE: CVE-1999-1023
Remote: No
Local: Yes
Published: Jun 10 1999 12:00AM
Updated: Jul 11 2009 12:56AM
Credit: First posted to BugTraq by Chad Price <cprice@MOLBIO.UNMC.EDU> on June 10, 1999.
Vulnerable: Sun Solaris 7.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus