CaupoShop User Information Cross-Agent Scripting Vulnerability

Bugtraq ID: 4270
Class: Input Validation Error
CVE: CVE-2002-0439
Remote: Yes
Local: No
Published: Mar 11 2002 12:00AM
Updated: Jul 11 2009 11:56AM
Credit: Published by ppp-design <security@ppp-design.de>.
Vulnerable: Caupo.net CaupoShop 1.30 rc4
Caupo.net CaupoShop 1.30 a
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus