PHP FirstPost Path Disclosure Vulnerability

Bugtraq ID: 4274
Class: Input Validation Error
CVE: CVE-2002-0445
CVE-2002-0445
Remote: Yes
Local: No
Published: Mar 12 2002 12:00AM
Updated: Jul 11 2009 11:56AM
Credit: Reported by Ahmet Sabri ALPER <s_alper@hotmail.com>.
Vulnerable: PHP FirstPost PHP FirstPost 0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus