Qualcomm QPopper Remote Denial of Service Vulnerability

Bugtraq ID: 4295
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Mar 15 2002 12:00AM
Updated: Mar 15 2002 12:00AM
Credit: Discovered by Dustin Childers <dustin@acm.org>.
Vulnerable: Qualcomm qpopper 4.0.3
+ Caldera OpenServer 5.0.6
+ Caldera OpenServer 5.0.5
Qualcomm qpopper 4.0.2
Qualcomm qpopper 4.0.1
+ RedHat Linux 7.1
+ RedHat Linux 7.0
+ Sun Cobalt RaQ 4
Qualcomm qpopper 4.0
Not Vulnerable: Qualcomm qpopper 4.0.4


 

Privacy Statement
Copyright 2010, SecurityFocus