Open Classifieds Multiple Cross Site Scripting Vulnerabilities.

Bugtraq ID: 43176
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 13 2010 12:00AM
Updated: Sep 13 2010 12:00AM
Credit: r0t
Vulnerable: Open Classifieds Open Classifieds 1.7 2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus