pidgin-knotify 'notify()' Remote Command Injection Vulnerability

Attackers can exploit this issue using readily available tools.


 

Privacy Statement
Copyright 2010, SecurityFocus