Flock RSS Feed Cross Domain Scripting Vulnerability

Bugtraq ID: 43225
Class: Design Error
CVE: CVE-2010-3262
Remote: Yes
Local: No
Published: Sep 09 2010 12:00AM
Updated: Sep 09 2010 12:00AM
Credit: Lostmon Lords
Vulnerable: Flock Flock 3.0.0.4094
Flock Flock 3.0.0
Not Vulnerable: Flock Flock 3.0.0.4114


 

Privacy Statement
Copyright 2010, SecurityFocus