PHP MicroCMS Local File Include and SQL Injection Vulnerabilities

Bugtraq ID: 43232
Class: Input Validation Error
CVE: CVE-2010-3480
CVE-2010-3481
Remote: Yes
Local: No
Published: Sep 15 2010 12:00AM
Updated: Mar 21 2015 02:52PM
Credit: Abysssec
Vulnerable: ApPHP PHP MicroCMS 1.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus