SmarterMail Directory Traversal Vulnerability

Bugtraq ID: 43324
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 19 2010 12:00AM
Updated: Sep 19 2010 12:00AM
Credit: sqlhacker
Vulnerable: SmarterTools SmarterMail 7.1.3876
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus