PHP Nuke Error Message Web Root Disclosure Vulnerability

Bugtraq ID: 4333
Class: Configuration Error
CVE: CVE-2002-0483
Remote: Yes
Local: No
Published: Mar 21 2002 12:00AM
Updated: Jul 11 2009 11:56AM
Credit: Discovered by godminus <godminus@owns.com>.
Vulnerable: Francisco Burzi PHP-Nuke 5.4
Francisco Burzi PHP-Nuke 5.3.1
Francisco Burzi PHP-Nuke 5.2 a
Francisco Burzi PHP-Nuke 5.2
Francisco Burzi PHP-Nuke 5.1
Francisco Burzi PHP-Nuke 5.0.1
Francisco Burzi PHP-Nuke 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus