SurgeMail SurgeWeb Cross Site Scripting Vulnerability

Bugtraq ID: 43679
Class: Input Validation Error
CVE: CVE-2010-3201
Remote: Yes
Local: No
Published: Oct 04 2010 12:00AM
Updated: Apr 13 2015 09:02PM
Credit: Kerem Kocaer
Vulnerable: NetWin SurgeMail 4.3e
Not Vulnerable: NetWin SurgeMail 4.3g


 

Privacy Statement
Copyright 2010, SecurityFocus