Linux Kernel 915 GEM IOCTL Local Memory Overwrite Vulnerability

Solution:
Updates are available. Please see the references for more information.


Ubuntu Ubuntu Linux 10.04 powerpc

Ubuntu Ubuntu Linux 9.10 sparc


 

Privacy Statement
Copyright 2010, SecurityFocus