Attachmate Reflection for the Web Cross Site Scripting Vulnerability

Bugtraq ID: 44123
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 14 2010 12:00AM
Updated: Oct 14 2010 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Attachmate Reflection for the Web 2008 R2
Attachmate Reflection for the Web 2008 R1
Attachmate Reflection for the Web 9.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus