Kisisel Radyo Script 'id' Parameter SQL Injection Vulnerability

Bugtraq ID: 44155
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 17 2010 12:00AM
Updated: Oct 17 2010 12:00AM
Credit: FuRty
Vulnerable: Kisisel Radyo Script Kisisel Radyo Script 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus