HP AssetCenter and AssetManager Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 44261
Class: Input Validation Error
CVE: CVE-2010-3291
Remote: Yes
Local: No
Published: Oct 20 2010 12:00AM
Updated: Oct 20 2010 12:00AM
Credit: This issue was disclosed by the vendor.
Vulnerable: HP AssetCenter AC_5.03
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus