Aardvark Topsites PHP 'index.php' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 44390
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 24 2010 12:00AM
Updated: Oct 24 2010 12:00AM
Credit: Yam Mesicka
Vulnerable: Aardvark Topsites PHP Aardvark Topsites PHP 5.2.1
Aardvark Topsites PHP Aardvark Topsites PHP 5.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus