Python Multiple Denial of Service Vulnerabilities

Python is prone to multiple denial-of-service vulnerabilities.

Attackers can exploit these issues to crash an application that uses the affected Python module, denying service to legitimate users.

Python versions 2.6, 2.7, 3.1 and 3.2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus