pfSense 'graph.php' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 44738
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 05 2010 12:00AM
Updated: Nov 05 2010 12:00AM
Credit: dave b
Vulnerable: BSD Perimeter pfSense 2 Beta 4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus