Foswiki Topic Settings Remote Privilege Escalation Vulnerability

Bugtraq ID: 44858
Class: Input Validation Error
CVE: CVE-2010-4215
Remote: Yes
Local: No
Published: Nov 12 2010 12:00AM
Updated: Nov 12 2010 12:00AM
Credit: Kenneth Lavrsen
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus