JE Ajax Event Calendar 'event_id' Parameter SQL Injection Vulnerability

Bugtraq ID: 45050
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 25 2010 12:00AM
Updated: Nov 25 2010 12:00AM
Credit: altbta
Vulnerable: Harmis Technology JE Ajax Event Calendar 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus