GateSoft Docusafe 'ECO.asp' SQL Injection Vulnerability

Bugtraq ID: 45182
Class: Input Validation Error
CVE: CVE-2010-4736
Remote: Yes
Local: No
Published: Dec 05 2010 12:00AM
Updated: Feb 16 2011 04:39AM
Credit: R4dc0re
Vulnerable: GateSoft Docusafe 4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus