HotWeb Scripts HotWeb Rentals 'resorts.asp' SQL Injection Vulnerability

Bugtraq ID: 45184
Class: Input Validation Error
CVE: CVE-2010-4737
Remote: Yes
Local: No
Published: Dec 05 2010 12:00AM
Updated: Feb 16 2011 04:39AM
Credit: R4dc0re
Vulnerable: Mediamonkey Mediamonkey 3.2.4 1304
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus