Pulse CMS Basic Local File Include Vulnerability

Bugtraq ID: 45186
Class: Input Validation Error
CVE: CVE-2010-4330
Remote: Yes
Local: No
Published: Dec 05 2010 12:00AM
Updated: Dec 05 2010 12:00AM
Credit: Mark Stanislav
Vulnerable: Pulse CMS Basic 1.2.8
Not Vulnerable: Pulse CMS Basic 1.2.9


 

Privacy Statement
Copyright 2010, SecurityFocus