FreeBSD 4.5 syncache / syncookies Denial Of Service Vulnerability

Bugtraq ID: 4524
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2002-0518
Remote: Yes
Local: No
Published: Apr 16 2002 12:00AM
Updated: Jul 11 2009 11:56AM
Credit: Credit is given to Alan Judge <Alan.Judge@eircom.net> and Dima Ruban <dima@FreeBSD.org>.
Vulnerable: FreeBSD FreeBSD 4.5 -STABLE
FreeBSD FreeBSD 4.5 -RELEASE
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus