Zimplit CMS Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 45252
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 07 2010 12:00AM
Updated: Dec 07 2010 12:00AM
Credit: High-Tech Bridge SA
Vulnerable: Zimplit Zimplit CMS 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus