PHP GD Extension 'imagepstext()' Function Stack Buffer Overflow Vulnerability

References:


 

Privacy Statement
Copyright 2010, SecurityFocus