MPE/iX Malformed IP Packet Denial of Service Vulnerability

Bugtraq ID: 4536
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2002-0609
Remote: Yes
Local: No
Published: Apr 18 2002 12:00AM
Updated: Jul 11 2009 12:46PM
Credit: Announced in HP Security Bulletin HPSBMP0204-013.
Vulnerable: HP MPE/iX 7.0
HP MPE/iX 6.5
HP MPE/iX 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus