HP OpenVMS Integrity Server Unspecified Local Privilege Escalation Vulnerability

Bugtraq ID: 45416
Class: Unknown
CVE: CVE-2010-4110
Remote: No
Local: Yes
Published: Dec 14 2010 12:00AM
Updated: May 18 2012 01:40PM
Credit: HP
Vulnerable: HP OpenVMS Alpha 8.4
HP OpenVMS Alpha 8.3
HP OpenVMS 8.4 Itanium
HP OpenVMS 8.3-1H1 Itanium
HP OpenVMS 8.3 Itanium
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus