Novell Identity Manager Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 45692
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 06 2011 12:00AM
Updated: Jan 06 2011 12:00AM
Credit: Novell
Vulnerable: Novell Identity Manager Roles Based Provisioning Module 3.7
Novell Identity Manager Roles Based Provisioning Module 3.6.1
Novell Identity Manager Roles Based Provisioning Module 3.6
Novell Identity Manager 3.6.1
Novell Identity Manager 3.5.1
Novell Identity Manager 3.0.1 SP1
Novell Identity Manager 3.0.1
Novell Identity Manager 3.5.1 20070730
Novell Identity Manager 3.5
Novell Identity Manager 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus