SGX-SP Final 'shop.cgi' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 45752
Class: Input Validation Error
CVE: CVE-2010-3926
Remote: Yes
Local: No
Published: Jan 11 2011 12:00AM
Updated: Jan 11 2011 12:00AM
Credit: Mr. Oota Yoshinori
Vulnerable: WB-I SGX-SP Final 10.0
Not Vulnerable: WB-I SGX-SP Final 11.0


 

Privacy Statement
Copyright 2010, SecurityFocus