Sybase EAServer Multiple Vulnerabilities

Bugtraq ID: 45809
Class: Unknown
CVE: CVE-2011-0496
CVE-2011-0497
Remote: Yes
Local: No
Published: Jan 11 2011 12:00AM
Updated: Apr 13 2015 09:02PM
Credit: iDefense Labs
Vulnerable: Sybase EAServer 6.3
Sybase EAServer 6.0
Sybase EAServer 5.5
Sybase EAServer 5.3
Sybase EAServer 5.2
Sybase EAServer 5.1
Sybase EAServer 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus