Oracle Audit Vault CVE-2010-4449 Remote Code Execution Vulnerability

Oracle Audit Vault is prone to a remote code-execution vulnerability.

Successfully exploiting this issue will allow attackers to execute arbitrary code with elevated privileges, resulting in the complete compromise of the affected computer.

This vulnerability affects the following supported versions:
10.2.3.2


 

Privacy Statement
Copyright 2010, SecurityFocus