Oracle Cluster Verify Utility CVE-2010-4423 Local Privilege-Escalation Vulnerability

Bugtraq ID: 45859
Class: Unknown
CVE: CVE-2010-4423
Remote: No
Local: Yes
Published: Jan 19 2011 12:00AM
Updated: Jan 21 2011 07:01PM
Credit: Oracle
Vulnerable: Oracle Oracle11g Enterprise Edition 11.2.0.1.0
Oracle Oracle11g Enterprise Edition 11.1.0.7
Oracle Oracle10g Standard Edition 10.2 .5
Oracle Oracle10g Standard Edition 10.2 .2
Oracle Oracle10g Standard Edition 10.1 .4
Oracle Oracle10g Standard Edition 10.2.0.4
Oracle Oracle10g Personal Edition 10.2 .5
Oracle Oracle10g Personal Edition 10.2.0.4
Oracle Oracle10g Enterprise Edition 10.2 .5
Oracle Oracle10g Enterprise Edition 11.2.0.1
Oracle Oracle10g Enterprise Edition 11.1.0.7
Oracle Oracle10g Enterprise Edition 10.2.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus