Oracle Spatial CVE-2010-3590 Remote Security Vulnerability

Bugtraq ID: 45880
Class: Unknown
CVE: CVE-2010-3590
Remote: Yes
Local: No
Published: Jan 19 2011 12:00AM
Updated: Jan 19 2011 12:00AM
Credit: Oracle
Vulnerable: Oracle Oracle11g Standard Edition 11.1 .7
Oracle Oracle11g Standard Edition 11.2.0.1 R2
Oracle Oracle10g Standard Edition 10.2.0.4
Oracle Oracle10g Personal Edition 10.2.0.4
Oracle Oracle10g Enterprise Edition 11.1.0.7
Oracle Oracle10g Enterprise Edition 10.2.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus