Oracle OpenSSO and Java SAM CVE-2010-4444 Remote Vulnerability

Bugtraq ID: 45884
Class: Unknown
CVE: CVE-2010-4444
Remote: Yes
Local: No
Published: Jan 18 2011 12:00AM
Updated: Jan 18 2011 12:00AM
Credit: Oracle
Vulnerable: Sun Java System Access Manager 7.1 Windows
Sun Java System Access Manager 7.1 Solaris x86
Sun Java System Access Manager 7.1 Solaris SPARC
Sun Java System Access Manager 7.1 Linux
Sun Java System Access Manager 7.1 HP-UX
Sun Java System Access Manager 7.0 2005Q4 Windows
Sun Java System Access Manager 7.0 2005Q4 Solaris x
Sun Java System Access Manager 7.0 2005Q4 Solaris S
Sun Java System Access Manager 7.0 2005Q4 Linux
Sun Java System Access Manager 7.0 2005Q4 HP-UX
Oracle OpenSSO 8.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus