OpenJDK 'IcedTea' plugin JNLPSecurityManager Remote Code Execution Vulnerability

OpenJDK 'IcedTea' plugin is prone to a remote code-execution vulnerability.

Successful exploits will allow attackers to execute arbitrary code within the context of the application.


 

Privacy Statement
Copyright 2010, SecurityFocus