HP Business Availability Center and Business Service Management Cross Site Scripting Vulnerability

Bugtraq ID: 45944
Class: Input Validation Error
CVE: CVE-2011-0274
Remote: Yes
Local: No
Published: Jan 19 2011 12:00AM
Updated: Jan 19 2011 12:00AM
Credit: Daniel Frye
Vulnerable: HP Business Service Management 9.01
HP Business Availability Center 8.05
HP Business Availability Center 8.01
HP Business Availability Center 7.55
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus