WordPress StatPressCN Plugin 'wp-admin/admin.php' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 45950
Class: Input Validation Error
CVE: CVE-2011-0641
Remote: Yes
Local: No
Published: Jan 21 2011 12:00AM
Updated: Apr 13 2015 09:01PM
Credit: Saif El-Sherei
Vulnerable: WordPress StatPressCN Plugin 1.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus