HP OpenView Storage Data Protector Unspecified Denial of Service Vulnerability

Bugtraq ID: 46018
Class: Unknown
CVE: CVE-2011-0275
Remote: Yes
Local: No
Published: Jan 24 2011 12:00AM
Updated: Jan 24 2011 12:00AM
Credit: The vendor reported this issue.
Vulnerable: HP OpenView Storage Data Protector 6.11
HP OpenView Storage Data Protector 6.10
HP OpenView Storage Data Protector 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus