Linux Kernel 'ib_uverbs_poll_cq()' Integer Overflow Vulnerability

Solution:
Updates are available. Please see the references for more information.


Ubuntu Ubuntu Linux 10.04 powerpc


 

Privacy Statement
Copyright 2010, SecurityFocus