IBM Rational Build Forge 'fullcontrol/' Cross Site Scripting Vulnerability

Bugtraq ID: 46125
Class: Input Validation Error
CVE: CVE-2011-1034
Remote: Yes
Local: No
Published: Jan 30 2011 12:00AM
Updated: Feb 16 2011 06:29AM
Credit: The vendor reported this issue.
Vulnerable: IBM Rational Build Forge 7.02
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus