3Com 3CDaemon Buffer Overflow Vulnerability

Bugtraq ID: 4638
Class: Boundary Condition Error
CVE: CVE-2002-0606
Remote: Yes
Local: No
Published: Apr 30 2002 12:00AM
Updated: Jul 11 2009 12:46PM
Credit: Discovered by skyrim msh <skyrim@hotmail.com>.
Vulnerable: 3Com 3CDaemon 2.0 revision 10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus