HP MPE/iX FTPSRVR Arbitrary Shell Command Execution Vulnerability

Bugtraq ID: 4652
Class: Input Validation Error
CVE: CVE-2002-0610
Remote: Yes
Local: No
Published: May 01 2002 12:00AM
Updated: Jul 11 2009 12:46PM
Credit: Vulnerability announced in an HP Security Advisory.
Vulnerable: HP MPE/iX 7.0
HP MPE/iX 6.5
HP MPE/iX 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus