BackWPup Plugin for WordPress Multiple Information Disclosure Vulnerabilities

Bugtraq ID: 46610
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 28 2011 12:00AM
Updated: Feb 28 2011 12:00AM
Credit: Danilo Massa
Vulnerable: WordPress BackWPup 1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus