IRIX sgihelp Vulnerability

Bugtraq ID: 468
Class: Environment Error
CVE: CVE-1999-1219
Remote: No
Local: No
Published: Dec 02 1996 12:00AM
Updated: Jul 11 2009 12:56AM
Credit: This vulnerability was first made public in an AUSCERT advisory, dated August 10, 1994.
Vulnerable: SGI IRIX 5.2
SGI IRIX 5.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus