SuSE IfUp-DHCP Script Remote Arbitrary Command Execution Vulnerability

Bugtraq ID: 4695
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 08 2002 12:00AM
Updated: May 08 2002 12:00AM
Credit: Vulnerability announced by SuSE.
Vulnerable: S.u.S.E. Linux 8.0 i386
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus