IRIX Systour and OutOfBox Vulnerabilities

A vulnerability exists in both the Systour and OutOfBox susbsystems included with new installs of IRIX 5.x and 6.x from SGI. This vulnerability allows users on the system to run arbitrary commands as root.


 

Privacy Statement
Copyright 2010, SecurityFocus